CROSSTOURER 1200 FALLO RALLENTI

Moderadores: wels, TOASTY

Responder
sakelton
HTC
HTC
Mensajes: 1
Registrado: Jue May 24, 2018 11:09 pm

CROSSTOURER 1200 FALLO RALLENTI

Mensaje por sakelton » Mar Oct 12, 2021 6:33 pm

Hola a todos, soy nuevo por aquí, gracias por admitirme y disculpas por empezar preguntando.
Tengo una VFR CROSSTOURER del 2012 con cambio manual y 80.000Km.
Desde este verano me pasa que cuando salta el electro ventilador el ralentí se vuelve inestable bajando se haciendo amago de pararse, sobre todo cuando vas zigzageando entre coches es muy incomodo por que tienes la sensación que en cualquier momento si vas muy bajo de vueltas va a llegar a pararse, me lo hace de manera más acusada cuando llevo pasajero.
Estando en punto muerto para aparcar y a ralentí se me ha llegado a parar en dos ocasiones.
También he observado que en ocasiones cuando la arranco tengo que accionar un par de veces la puesta en marcha por que no arranca enseguida cómo hace normalmente.
La lleve a el concesionario oficial HONDA y me dijeron que era la batería que estaba mal y daba fallos de corriente, se cambio pero la moto sigue igual.
Vuelvo al taller de nuevo y esta vez me dicen que el filtro de aire está muy sucio (me lo enseñaron y realmente lo estaba) y se cambio, pero la moto sigue igual.
Tercera entrada a taller esta vez 15 días después y habiendo desmontado según ellos todo, preguntan a honda y les dice que es la UNIDAD DEL SENSOR DE POSICION DEL ACELERADOR me lo cambian por uno nuevo con dos horas de mano de obra y 444,88 pero hoy que es el primer día que he podido probar la moto después de sacarla del concesionario sigue con esa misma inestabilidad del ralentí cuando salta el ventilador sobre todo cuando la moto está más caliente en ciudad, solamente eso pero más de un mes después y con 700 euros menos siguen sin dar con el fallo realmente empiezo a estar desesperado y sin saber cómo actuar.
A alguien le ha pasado algo parecido o puede arrojar algo de luz sobre este asnto?
Gracias por todo, saludos.

Avatar de Usuario
wels
HTC
HTC
Mensajes: 3862
Registrado: Lun May 21, 2007 2:25 am
Ubicación: Guadalajara fernando
Contactar:

Re: CROSSTOURER 1200 FALLO RALLENTI

Mensaje por wels » Mié Oct 13, 2021 8:05 pm

No conozco esa moto en particular, pero.......
Lo primero que dices, "tan solo pasa cuando entra el electro-ventilador"
La primera pregunta que me hago, ¿que tiene que ver lo uno con lo otro?
La presunta respuesta es ..... la electricidad
Un motor eléctrico (electro ventilador) puede causar mas problemas de los que uno piensa, puede general pulsos de voltaje, o ruido eléctrico/electrónico, eso si podría interferir en el acelerador electrónico
Mi opinión es que por ahí podrían ir los tiros, eso si no sera una pieza tan suculenta de cambiar por su costo
cosa que no le sienta bien a los ingresos del taller correspondientes, me refiero al electro ventilador claro
Por ejemplo:
https://cyamotor.com/electroventilador/ ... 9030mge003

Casi se me olvida
Todos los motores eléctricos que conozco suelen tener un filtro anti parasitario, también podría ser que ese filtro estuviera estropeado, no es el primero que me encuentro, eso serian unos 5 o 10 euros

Responder