NO FUNCIONA CONTROL CRUISSE

Moderadores: wels, TOASTY

Responder
shibalva
HTC
HTC
Mensajes: 14
Registrado: Mar Oct 06, 2020 9:57 am

NO FUNCIONA CONTROL CRUISSE

Mensaje por shibalva » Mar Ene 05, 2021 3:24 pm

Buenas tardes, tengo desde hace un par de meses la goldwing gl 1500 aspencade del 93, hasta hace unos días no había probado el funcionamiento de la velocidad de crucero, no funciona:

Cuando pongo contacto se me enciende los pilotos de cruisse y set en on, se apagan ensweguida, el boton del control cruisse no hace nada, le he puesto 3 en 1 a ver si es por la falta de uso, ni idea, alguna sugerencia?, Gracias.

shibalva
HTC
HTC
Mensajes: 14
Registrado: Mar Oct 06, 2020 9:57 am

Re: NO FUNCIONA CONTROL CRUISSE

Mensaje por shibalva » Lun Ene 11, 2021 1:46 pm

Ya funcionó, al rato de tener el boton en on se encendió, perfecto.

iberpaco
HTC
HTC
Mensajes: 55
Registrado: Lun Ago 09, 2010 12:58 am

Re: NO FUNCIONA CONTROL CRUISSE

Mensaje por iberpaco » Lun Ene 11, 2021 2:14 pm

Puede ser el botón, que no hace un contacto suficiente por estar sucio, algo que con un poco de limpiador de contactos eléctricos lo puedes limpiar, o algún relé que esté un poco "tonto" por la falta de uso.
Saludos

shibalva
HTC
HTC
Mensajes: 14
Registrado: Mar Oct 06, 2020 9:57 am

Re: NO FUNCIONA CONTROL CRUISSE

Mensaje por shibalva » Mar Ene 12, 2021 1:49 pm

si, eso parece que va a ser, gracias :grin:

Avatar de Usuario
maki1964
HTC
HTC
Mensajes: 648
Registrado: Jue Abr 12, 2007 6:35 am
Ubicación: CERVAS - ARES (A Coruña)

Re: NO FUNCIONA CONTROL CRUISSE

Mensaje por maki1964 » Jue Ene 14, 2021 12:06 pm

Hola, en esa moto (yo tuve una) lo que solía fallar era el micro que activa/desactiva la maneta del freo en la parte baja de la piña...o bien, no pulsarlo bien la propia maneta
No sabe más el que más habla, sino el que más escucha.

Responder