LUZ DEL F1 ME VUELVE LOCO

Moderadores: wels, TOASTY

Avatar de Usuario
nachoardilla
HTC
HTC
Mensajes: 303
Registrado: Sab May 05, 2007 5:23 pm
Ubicación: MADRID

LUZ DEL F1 ME VUELVE LOCO

Mensajepor nachoardilla » Mar Nov 05, 2013 8:39 am

Hola, otra vez yo, hacia mucho. A ver, esta mañana arranco la moto y me mosqueo porque el ralenti permanece en 1000 vueltas, cuando la moto esta fria y mas en estos dias, el ralenti se sube hasta casi 2000 vueltas por lo menos durante unos segundos y poco a poco se va estabilizando. Tuve que acelerarla manualmente y en cuanto dejaba de hacerlo volvia a bajar a 1000. De pronto observo que la lampara F1 empieza a parpadear, 2 flashes seguidos ... se apaga un momento ... otros 2 flashes ... y asi sucesivamente. Al principio quiero contar los destellos, pero me doy cuenta que es un ciclo infinito, no hay nada que contar. Apago el motor y vuelvo a arrancarla y esta vez el F1 se queda fijo. Ya en la calle y despues de un rato en marcha, aprovecho un semaforo en rojo para volver a apagarla y encenderla otra vez pero esta vez, si no la obligo con el puño, quiere pararse. F1 permanece encendido fijo todo el viaje. Cuando llego a mi destino y sin apagarla, observo que al poner la pata de cabra el F1 empieza a parpadear justo como cuento al principio y si pongo la pata de cabra se queda fijo. ¿? Alguien lo entiende?. Como siempre os digo, soy muy pesado y al final doy con las cosas, pero necesito un punto de partida, alguna pista, porque hasta ahora no sabia que la centralita y su chivato tuvieran algo que ver con la pata de cabra. Venga, que espero ayudas... y gracias anticipadas.
Saludos desde Madrid.
Nacho

Avatar de Usuario
wels
HTC
HTC
Mensajes: 3806
Registrado: Lun May 21, 2007 2:25 am
Ubicación: Guadalajara fernando
Contactar:

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor wels » Mar Nov 05, 2013 12:26 pm

Hola Nacho
Cosa rara te hace...
Mirando la informacion de errores del FI no lo tengo muy claro,
Dos pulsos según tabla del FI:

“Loose or poor connection of the MAP sensor vacuum hose, or Faulty MAP sensor”

Eso también podría ser que alguno de los tubos de vacío este obstruido o parcialmente suelto

Por otro lado dos pulsos...según dice la tabla si son de 1.3 segundos cada uno, seria el error nº 12, pero en ese caso el motor no arrancaría, por lo que me inclino más al primero
Por otro lado, lo de que se quede encendido al poner la pata de cabra…mas misterioso aun
Dice, en caso del FI encendido fijo, posible error en el conector de test….
Dado las fechas, y la humedad reinante, me inclino a un posible problema de no muy buen contacto en algún conector, quizás en el MAP sensor o similar….
Bueno, es algo raro, pero, esos problemas de arranque en frío y no mantener las vueltas
Hacen pensar en él, o algún tubo de vacío dando la lata por parcialmente suelto o obstrucción….

Avatar de Usuario
nachoardilla
HTC
HTC
Mensajes: 303
Registrado: Sab May 05, 2007 5:23 pm
Ubicación: MADRID

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor nachoardilla » Mar Nov 05, 2013 1:00 pm

Jope!!! Te acuerdas de algun hilo mio la averia de una cruceta que conectaba el map sensor con los tubos de los vacuometros? Pues aunque ya no tenia la averia, cambie la cruceta esa por una totalmente nueva, simplemente porque me agencié una, no por otra cosa. Quiero decir con esto que ese tema esta casi recien revisado. Por otro lado, la prueba de subir y bajar la pata de cabra y la incidencia que habia con la lampara F1 no fue casual. Lo comprobe muchas veces y siempre con el mismo resultado. Ahora que la moto esta en la calle y fría (estoy en la oficina) he bajado una vez a arrancarla y no ha vuelto a repetirlo. Se me ocurririan muchas cosas a comprobar pero lo de la pata de cabra me rompio los esquemas. Una cosa Wells, ¿Que incidencia pueden tener en esto los O2 sensors? Deberas saber que el cable de los mismos no puede soldarse y yo una vez hace tiempo los corte para una pruebas y despues, que fui cuando me di cuenta de lo que acabo de decir, pues ... eso, quedo una chapuza la union, de hecho es una asignatura que tengo pendiente.

Por cierto, acabo de bajar otra vez a la moto y ha arrancado perfectamente.
Saludos desde Madrid.

Nacho

Avatar de Usuario
wels
HTC
HTC
Mensajes: 3806
Registrado: Lun May 21, 2007 2:25 am
Ubicación: Guadalajara fernando
Contactar:

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor wels » Mar Nov 05, 2013 1:25 pm

Pues también podría venir por ahí el error
Si los cables del sensor no son soldables con estaño. Prueba un "truquillo"
En tiendas de electrónica venden un tipo de "pegamento" que se emplea para reparación de circuitos impresos con una composición del 99% de plata
Si alguna pista esta rota, con eso se soluciona, podría ser, creo, una buena opción para volver a "conectar" esos cables
También tienes cinta aislante auto-vulcanizable, muy útil para aislar de la humedad algún que otro empalme, la tienen incluso en el Leroy


Ya nos diras en que queda, pero...si después de aparcarla, y fría en garaje, posiblemente ya sin nada de humedad...es normal que funcione bien
Por lo tanto, por ahí van los tiros, creo

Avatar de Usuario
nachoardilla
HTC
HTC
Mensajes: 303
Registrado: Sab May 05, 2007 5:23 pm
Ubicación: MADRID

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor nachoardilla » Mar Nov 05, 2013 1:45 pm

Gracias Wels, dentro de la faena que es tener una averia asi, me consuelo un poco sabiendo que eso puede ser una posible causa. No voy a hacer lo que me sugieres porque tengo dos sensores de repuesto que compre de un siniestro asi que los sustituire y por supuesto que escribire en este hilo el resultado.
Gracias otra vez 'Maestro' :grin:
Saludos desde Madrid.

Nacho

coco
HTC
HTC
Mensajes: 991
Registrado: Dom Jun 01, 2008 11:01 am
Ubicación: vigo

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor coco » Mar Nov 05, 2013 2:22 pm

Revisa si durante este tiempo has desmontado algo , que te pudiera producir ese fallo, o alguna ficha que por algun motivo no te haga un contacto correcto. Suerte con la busqueda.

Avatar de Usuario
nachoardilla
HTC
HTC
Mensajes: 303
Registrado: Sab May 05, 2007 5:23 pm
Ubicación: MADRID

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor nachoardilla » Lun Dic 09, 2013 4:20 pm

Bueno, ya he cambiado los dos sensores aunque no he notado nada de nada. La avería tampoco se volvió a reproducir desde que
puse el post asi que no puedo sacar ninguna conclusion. Lo que si es seguro es que (y eso es lo que más me despista) fuera lo que
fuera si tenia que ver con la pata de cabra porque me cerciore mucho de los parpadeos del F1 subiendola y bajandalo a no ser que
el golpe de subirla y bajarla incidiera con algun contacto de los cables de los sensores. Sea como sea, ya estan cambiados y la moto
va perfecta. Espero que esto sea el fin de la historia.
Saludos desde Madrid.

Nacho

Avatar de Usuario
wels
HTC
HTC
Mensajes: 3806
Registrado: Lun May 21, 2007 2:25 am
Ubicación: Guadalajara fernando
Contactar:

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor wels » Lun Dic 09, 2013 4:37 pm

Digo yo...Te pasa o paso con bastante frío, eso significa humedad y condensación...
¿Podría ser que en el interruptor de la pata de cabra tuviera humedad tanto en el interruptor como en la conexión de los cales del mismo?
Su posición, la más baja en la moto, hace pensar que incluso alguna gota de humedad se vaya a ese sitio

Avatar de Usuario
hondaspirit
HTC
HTC
Mensajes: 16
Registrado: Vie Ene 20, 2006 12:27 am
Ubicación: Almería
Contactar:

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor hondaspirit » Lun Dic 09, 2013 8:33 pm

A ver si puedo aportar algo:

En mi anterior moto, una Varadero 1000, tuve ese problema, y resultó estar mas vinculado con las válvulas de vacío que con cualquier otra cosa. Resultó que al hacerme la revisión, al cambiar el filtro de aire, tuvieron que levantar el tanque de gasolina (desconozco si en tu moto sucede igual). El caso es que al bajarlo, se quedó presionado parcialmente uno de los tubos (el que iba al scottoiler de engrase de cadena), y al llegar al concesionario para comentar el tema (puesto que me había pasado al día siguiente de hacer la revisión), fueron directos a mirar el tema de los tubos de vacío. Solucionado sobre la marcha y nunca mas se supo.

Espero haber ayudado con alguna posibilidad.
Saludos.

Avatar de Usuario
nachoardilla
HTC
HTC
Mensajes: 303
Registrado: Sab May 05, 2007 5:23 pm
Ubicación: MADRID

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor nachoardilla » Vie Dic 13, 2013 3:35 pm

wels escribió:Digo yo...Te pasa o paso con bastante frío, eso significa humedad y condensación...
¿Podría ser que en el interruptor de la pata de cabra tuviera humedad tanto en el interruptor como en la conexión de los cales del mismo?
Su posición, la más baja en la moto, hace pensar que incluso alguna gota de humedad se vaya a ese sitio

Si hacia frio pero la moto duerme dentro de casa. Supongo que sabeis que los cables de los sensores O2 no se pueden unir si se cortan, no se de que material estan hechos pero imposible soldarlos o unirlos al menos de forma segura. Una de mis hipotesis, aunque no me parece demasiado razonable, es que la pata de cabra moviera con el click del tope, los cables del sensor y este hiciera corto. Tambien pienso si seria posible que el interruptor de la pata no hiciera buen contacto y no llegara a cortar del todo la alimentacion del motor pero se comportara como una resistencia o algo asi. Todo el trayecto de casa al trabajo con la luz F1 fija y al llegar al destino parpadeaba si bajaba la pata de cabra. cojer!, que cosa más rara!!!. Cuando la volvi a coger por la noche para regresar a casa, todo perfecto y hasta hoy. Me inclino mas por lo que dices tu, wels, que por mis teorias. De todas formas, tenia que cambiar esos sensores. Revisare de todas formas dicho interruptor, lo limpiare y lo engrasare. Gracias a todos por vuestro interes.
Saludos desde Madrid.

Nacho

Avatar de Usuario
wels
HTC
HTC
Mensajes: 3806
Registrado: Lun May 21, 2007 2:25 am
Ubicación: Guadalajara fernando
Contactar:

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor wels » Vie Dic 13, 2013 9:56 pm

Bien, esperemos que tengas suerte y des con el problema...que raro ya es
Ya nos contaras como va la historia

Avatar de Usuario
moterofredo
HTC
HTC
Mensajes: 87
Registrado: Vie Mar 11, 2005 11:20 pm
Ubicación: Pravia Asturias

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor moterofredo » Dom Dic 15, 2013 11:33 am

Hola Nacho.

Las podemos juntar y de dos hacemos una,no te puedo ayudar en tu caso ,la mia tambien anda con un fallo puse un post.del caso .

Saludos

Avatar de Usuario
nachoardilla
HTC
HTC
Mensajes: 303
Registrado: Sab May 05, 2007 5:23 pm
Ubicación: MADRID

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor nachoardilla » Vie Mar 07, 2014 9:26 am

Otra vez me lo ha vuelto a hacer. Sea lo que sea, desde luego tiene que ver con la pata de cabra. Dos parpadeos lentos del F1 y despues se queda fijo. Este, comienza a hacerlo cada vez que subo o bajo la pata de cabra.
Saludos desde Madrid.

Nacho

Avatar de Usuario
Armand
HTC
HTC
Mensajes: 1161
Registrado: Mar Ene 01, 2008 2:12 pm
Ubicación: Barcelona

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor Armand » Vie Mar 07, 2014 1:23 pm

Desmonta el interruptor de la pata de cabra y límpialo. Es posible que tenga suciedad y haga un mal contacto. Después lo engrasas y lo montas.
Si tienes suerte y es esto, solucionado, si no, a seguir buscando.
Saludos.
Pan European ST1300 ABS
Armand y Roser

Avatar de Usuario
Armand
HTC
HTC
Mensajes: 1161
Registrado: Mar Ene 01, 2008 2:12 pm
Ubicación: Barcelona

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor Armand » Jue May 18, 2017 11:15 am

¿Cómo acabó éste tema?
Me está pasando a mí ahora y me interesa saberlo.
Saludos.
Pan European ST1300 ABS
Armand y Roser

Avatar de Usuario
nachoardilla
HTC
HTC
Mensajes: 303
Registrado: Sab May 05, 2007 5:23 pm
Ubicación: MADRID

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor nachoardilla » Jue Ago 10, 2017 11:42 am

Limpie y engrase el interruptor de la pata de cabra, cambie las bujías que tenían ya muchas horas y... hasta hoy.
Saludos desde Madrid.

Nacho

Avatar de Usuario
Armand
HTC
HTC
Mensajes: 1161
Registrado: Mar Ene 01, 2008 2:12 pm
Ubicación: Barcelona

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor Armand » Mar Ago 29, 2017 10:55 pm

Gracias Nacho.
En la mía se fué sólo el problema.
Tal y como vino, desapareció.
Pan European ST1300 ABS
Armand y Roser

lmcepeda87
HTC
HTC
Mensajes: 3
Registrado: Mar Feb 20, 2018 8:58 am

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor lmcepeda87 » Mar Feb 20, 2018 9:00 am

nachoardilla escribió:Limpie y engrase el interruptor de la pata de cabra, cambie las bujías que tenían ya muchas horas y... hasta hoy.


hola, perdón la ignorancia, soy de mexico y tengo el problema del FI, que es la "pata de cabra" ???

Avatar de Usuario
Armand
HTC
HTC
Mensajes: 1161
Registrado: Mar Ene 01, 2008 2:12 pm
Ubicación: Barcelona

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor Armand » Sab Feb 24, 2018 2:28 am

lmcepeda87 escribió:
nachoardilla escribió:Limpie y engrase el interruptor de la pata de cabra, cambie las bujías que tenían ya muchas horas y... hasta hoy.


hola, perdón la ignorancia, soy de mexico y tengo el problema del FI, que es la "pata de cabra" ???


Hola Imcepeda87.
La pata de cabra es el caballete lateral de la moto.
Saludos desde Barcelona.
Pan European ST1300 ABS
Armand y Roser

lmcepeda87
HTC
HTC
Mensajes: 3
Registrado: Mar Feb 20, 2018 8:58 am

Re: LUZ DEL F1 ME VUELVE LOCO

Mensajepor lmcepeda87 » Dom Mar 11, 2018 7:06 pm

Gracias Armandnpor tu respuesta

Las comento que a mi hoy me prendio el FI, aveces venia y despues se quitaba.....pero hoy vi y me parpadea con la moto encendida y la pata de cabra abajo....parpadea 7 veces iluego para unos 3 segundos y de nuevo 7 vecss...asi sucesivamente.... y despues andando se queda fijo....
Y despues apague la moto un rato y ya no prendio....y todo normal
Que me recomiendan? Cual es el sensor de la pata de cabra y en su momento que tiene que ver con el FI? Para que me pongan una foto y también limpiarlo...

Porfavor ayuda me desespera ver esa luz encendida


Volver a “La Moto”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados